  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.lebanondemocrat.com/content/tncms/live/" />
<meta name="keywords" content="portland" />
<meta name="news_keywords" content="portland" />
<meta name="description" content="For three decades I've worked with people who are aging or chronically ill, helping them figure out how the heck they are going to pay for old age or serious" />
<meta name="author" content="Scott Page Tribune News Service" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lebanondemocrat.com/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/baf47100-b0f0-11e6-bae8-5fa9d1f04a85.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Cost should be part of the conversation when talking to your doctor" />
<meta property="og:description" content="For three decades I've worked with people who are aging or chronically ill, helping them figure out how the heck they are going to pay for old age or serious" />
<meta property="og:site_name" content="Flex BLOX CMS" />
<meta property="og:section" content="Portland" />
<meta property="article:publisher" content="https://www.facebook.com/ThePortlandLeader" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lusitana|Raleway"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b9e348e992930c41fd5058028ce42c84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/live/global/resources/styles/site.css?_dc=1567095260"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.146.0"},"page":{"grid":"boxy","style":"default","path":"\/portland","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Scott Page Tribune News Service"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":205},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["portland"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/portlandleader.net/portland';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50],[728,90]]).addSize([992, 0], [[728,90],[970,90]]).addSize([1200, 0], [[728,90],[970,90]]).build();
                gptAdSlots['ad-1699763'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-1699763').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1699763'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/ads/impressions.js?_dc=1568190922"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/ads/traffic.js?_dc=1568180126"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/ads/settings.js?_dc=1567105878"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/portlandleader.net/portland';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1699768'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1699768').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1699768'].setTargeting('pos', ['block-big-ad-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774","asset_id":"82b03e36-bb85-11e8-8cc8-7f4576752a9a","title":"Should the Electoral College be abolished?","url":"\/should-the-electoral-college-be-abolished\/poll_82b03e36-bb85-11e8-8cc8-7f4576752a9a.html","results":"http:\/\/www.lebanondemocrat.com\/should-the-electoral-college-be-abolished\/poll_82b03e36-bb85-11e8-8cc8-7f4576752a9a.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/portlandleader.net/portland';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50],[728,90]]).addSize([992, 0], [[728,90],[970,90]]).addSize([1200, 0], [[728,90],[970,90]]).build();
                gptAdSlots['ad-1699761'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-1699761').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1699761'].setTargeting('pos', ['block-leaderboard-bottom']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Cost should be part of the conversation when talking to your doctor | Portland | lebanondemocrat.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #811; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #e7dbe7; } .fixed-nav #main-navigation { background-color: #e7dbe7 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #811; } .navbar-toggle .icon-bar { background-color: #811 !important; } .navbar-toggle .sr-only-show { color: #811 !important; } #site-top-nav .list-inline>li>a { color: #141414; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #811; } }#site-copyright a, #site-footer a { color: #4175aa; } /* Place site-wide CSS here */ a:hover { color:#141414;} body { font-family: 'Raleway', sans-serif; } .tpl-logo-block .img-responsive { max-width: 480px;} #main-navigation li a { font-family: 'Raleway', sans-serif;text-transform: uppercase;text-shadow: 1px 1px 1px #ffffff;} @media (min-width: 992px) { .nav>li>a { padding: 10px 10px;} .navbar { min-height: 40px;} } #site-navbar-container .navbar { box-shadow: 0px 0px 0.625em 0.08em rgba(0, 0, 0, 0.25);} #site-navbar-container .navbar-static .navbar-nav>li>a { border-right: 1px solid #e0d0cd;} .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #111111!important; color: #ffffff!important; text-shadow: 1px 1px 1px #000000; } .site-search-form.input-group.pull-right.input-group-lg { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } #site-search-399654 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group { color: #f5f0f0!important; background: #1f1a1c!important; } .navbar-default .navbar-nav>li>a:hover { background-color:#111111;color:#ffffff!important; text-shadow: 1px 1px 1px #000000!important;} .dropdown-menu { background-color:#111111;color:#CCDCE5!important;} .dropdown-menu>li>a { color:#f7f7f7!important;} .dropdown-menu>li>a:hover { background:#f7f7f7;color:#111111!important;} .dropdown-header { color: #eae4e3;} #weather-1333394 .weather-expanded small { color: #eae4e3; opacity: 1.0!important; } #main-page-container, header#site-header, #main-navigation, #site-footer { box-shadow: 0px 0px 0.625em 0.08em rgba(0, 0, 0, 0.25); } .btn-primary { color: #fff; background-color: #002176; border-color: #82ccf0; margin:2px; } .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6 { font-family: 'Lusitana', serif; } .card-headline { font-family: 'Lusitana', serif; } .asset .asset-header h1 { font-family: 'Lusitana', serif; } .label-flag { background-color: #f11908;color: #ffffff;} .list-group-item.active, .list-group-item.active:hover { background-color: #811;} .datepicker.dropdown-menu th, .datepicker.dropdown-menu td { color: #881111;} </style>
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Cost should be part of the conversation when talking to your doctor | Portland | lebanondemocrat.com" href="http://www.lebanondemocrat.com/search/?f=rss&amp;t=article&amp;c=portland&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.lebanondemocrat.com/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
              

    <script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2089468617931721",
enable_page_level_ads: true
});
</script>


        </head>
        <body class="fixed-nav  blox-asset app-editorial uuid-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5  section-portland type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.lebanondemocrat.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.146.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fportland&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Scott+Page+Tribune+News+Service&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=205&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.lebanondemocrat.com/users/admin/contribute/article/?assetid=c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.lebanondemocrat.com/users/admin/contribute/article/?from_section=/portland"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1699843" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1699843" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.lebanondemocrat.com/users/signup/?referer_url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.lebanondemocrat.com/users/login/?referer_url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.lebanondemocrat.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1699843').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.lebanondemocrat.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.lebanondemocrat.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.lebanondemocrat.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1699843').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.lebanondemocrat.com/users/logout/" id="user-logout-form-1699843"><input type="hidden" name="referer_url" value="http://www.lebanondemocrat.com/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/portland/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/portland/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/portland/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/portland/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1699842" class="tncms-block hidden-md hidden-lg"><section id="block-1699842" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1699842" class="search-form-container card clearfix text-center ">
    <form id="site-search-1699842" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1699842-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1699842-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1699842-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1699842').submit();
        return false;
    });

    $('#site-search-1699842').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1699842 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1699842 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1699842-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1699838" class="tncms-block tpl-logo-block"><section id="block-1699838" class="block emphasis-h3   " ><div class="block"><a href="/portland" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/5c8d6ff6-53d1-11e8-8322-47b6e3e40767.jpg?resize=200%2C61 200w, https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/5c8d6ff6-53d1-11e8-8322-47b6e3e40767.jpg?resize=300%2C91 300w, https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/5c8d6ff6-53d1-11e8-8322-47b6e3e40767.jpg 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1699840" class="tncms-block"><div id="weather-1699840" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=37148" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">72&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="37148"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1699840 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Portland, TN
                                
                                 <small>(37148)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Plenty of sunshine. High 93F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>A clear sky. Low 71F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: September 11, 2019 @ 3:42 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=37148"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1699839" class="tncms-block"><section id="block-1699839" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1699839" class="search-form-container card clearfix text-center well">
    <form id="site-search-1699839" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1699839-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1699839-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1699839-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1699839').submit();
        return false;
    });

    $('#site-search-1699839').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1699839 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1699839 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1699839-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default navbar-fixed-top">
                <div class="container">
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1697457" class="tncms-block"><section id="block-1697457" class="block emphasis-h3   " ><div class="block"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/cacae31a-c03e-11e9-aa89-8beb7eef373d.png?resize=200%2C21 200w, https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/cacae31a-c03e-11e9-aa89-8beb7eef373d.png?resize=300%2C32 300w, https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/cacae31a-c03e-11e9-aa89-8beb7eef373d.png?resize=400%2C43 400w, https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/cacae31a-c03e-11e9-aa89-8beb7eef373d.png?resize=540%2C58 540w, https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/cacae31a-c03e-11e9-aa89-8beb7eef373d.png?resize=750%2C80 750w, https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/cacae31a-c03e-11e9-aa89-8beb7eef373d.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1699837" class="tncms-block"><div id="user-controls-1699837" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.lebanondemocrat.com/users/signup/?referer_url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.lebanondemocrat.com/users/login/?referer_url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.lebanondemocrat.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1699837').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.lebanondemocrat.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.lebanondemocrat.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.lebanondemocrat.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1699837').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.lebanondemocrat.com/users/logout/" id="user-logout-form-1699837"><input type="hidden" name="referer_url" value="http://www.lebanondemocrat.com/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1699844" class="tncms-block"><div class="follow-links-1699844 pull-right">
    
    <section id="block-1699844" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/ThePortlandLeader" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.lebanondemocrat.com",
  "sameAs" : ["https://www.facebook.com/ThePortlandLeader"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-home"  href="/portland/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/portland/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/portland/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/portland/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                </div>
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1699763" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1699763" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1699763');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1699762" class="tncms-block visible-xs"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.lebanondemocrat.com",
  secureDomain: "www.lebanondemocrat.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/lebanondemocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="asset article-default"  data-url="http://www.lebanondemocrat.com/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/custom/image/baf47100-b0f0-11e6-bae8-5fa9d1f04a85.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="lebanondemocrat.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.lebanondemocrat.com/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="asset-paging">
                <div id="paging-prev-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="paging-link prev offset"></div>
                <div id="paging-next-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Cost should be part of the conversation when talking to your doctor
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Scott Page Tribune News Service</span></li>
        
        
            <li>
        <time datetime="2019-09-11T00:00:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-09-11T00:00:00-05:00">
    <meta itemprop="datePublished" content="2019-09-11T00:00:00-05:00">
    <meta itemprop="dateModified" content="2019-09-11T00:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cost%20should%20be%20part%20of%20the%20conversation%20when%20talking%20to%20your%20doctor&url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lebanondemocrat.com/tncms/asset/editorial/c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bportlandleader.net%5D%20Cost%20should%20be%20part%20of%20the%20conversation%20when%20talking%20to%20your%20doctor&body=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cost%20should%20be%20part%20of%20the%20conversation%20when%20talking%20to%20your%20doctor&url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lebanondemocrat.com/tncms/asset/editorial/c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bportlandleader.net%5D%20Cost%20should%20be%20part%20of%20the%20conversation%20when%20talking%20to%20your%20doctor&body=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="save-list-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>For three decades I've worked with people who are aging or chronically ill, helping them figure out how the heck they are going to pay for old age or serious illness. One of the issues that's gotten markedly worse during this time is financial toxicity -- that is, the economic burden that too often accompanies the diagnosis of a dread or terminal disease. I see this most often with people battling cancer.</p><p>Well, as often happens in life, I recently found the proverbial shoe on the other foot when my mother was diagnosed with cancer. Thankfully, her prognosis is pretty good, and she has some resources and a great support system.</p><p>As we sat talking with medical pros in Baltimore regarding the best course of treatment, side effects, outcomes and alternatives, I segued from son Scott to professional Scott, asking questions I so often try to help strangers answer. To say Mom's doctors were taken aback is an understatement.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>They were polite and professional, yet clearly not used to someone saying, "So, OK, what's the price tag for all of this, and how much of that do you expect to end up being the patient's responsibility?"</p><p>We all want to say, "Give us your best, spare no expense," but the reality is that medical expenses can easily stress a family, and far too many face financially difficult choices and even bankruptcy.</p><p>Take this one example: There are different grades of cancer treatments, and many insurance companies are only approving the lowest grade of treatment; if you want the best treatments, you may have to pay for it yourself. And anyone who wants to pursue alternative, experimental or, especially, integrative treatments is often left to finance all or most of the treatment on their own.</p><p>Nearly 66% of cancer patients express interest in talking with their doctors about the costs associated with cancer treatments, according to the National Cancer Institute (cancer.gov). On the flip side, that same source says less than half of oncologists and 27% of cancer patients report actually having had those cost-related discussions.</p><p>Medical bills are one of the most unpredictable and unavoidable expenses. According to the Centers for Disease Control, one in five American adults struggles to pay medical bills, and 10 million adult Americans face medical bills they can't pay each year despite having health insurance.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>The increasing of average life spans also brings the irony of more chances for us to face illness. So, financial toxicity not only is here to stay, it's going to get worse. It may not bankrupt you, but the psychological stress alone is a side effect no one's mom -- or other loved one -- should have to deal with.</p><p>Whether you advocate for the current fee-for-service model, a single-payer alternative or something in between, I think we can all agree you should be able to chart a course toward wellness, eliminating all other clutter -- including financial woes -- and focus on recovery.</p><p>Still with the U.S. health care system pay model expected to be relatively static for now, I would encourage patients and, especially, their loved ones to not be shy about having the cost-of-care conversations, among themselves and with medical providers. On the flip side, I would ask medical pros to be open to the financial questions and challenges major medical treatment naturally and increasingly bring.</p><p>Scott Page is CEO of LifeGuide Partners and writes and speaks regularly about retirement and financial issues facing seniors and people dealing with serious illness.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cost%20should%20be%20part%20of%20the%20conversation%20when%20talking%20to%20your%20doctor&url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lebanondemocrat.com/tncms/asset/editorial/c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bportlandleader.net%5D%20Cost%20should%20be%20part%20of%20the%20conversation%20when%20talking%20to%20your%20doctor&body=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" class="save-list-c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/portland/cost-should-be-part-of-the-conversation-when-talking-to/article_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.lebanondemocrat.com/users/login/?referer_url=http%3A%2F%2Fwww.lebanondemocrat.com%2Fportland%2Fcost-should-be-part-of-the-conversation-when-talking-to%2Farticle_c1b3c2a7-d9e1-5c41-ab7f-c517584cc4d5.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1699768" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1699768" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1699768');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1699766" class="tncms-block visible-lg visible-md"><section id="block-1699766" class="block emphasis-h3 light  " ><div class="clearfix">
    
    <div class="block-title title-1699766 ">
        <div class="block-title-inner">
            <h3>
                
                Latest News
                
            </h3>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/news/lpd-investigating-fatal-shooting/article_51d81d56-840d-5360-9da6-b84c08f359ac.html" class="tnt-asset-link">
        

        
            LPD investigating fatal shooting</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/community/wilson-county-fair-pageant-winners/article_f1c3e113-d347-5624-8ba1-6b9edabc95c6.html" class="tnt-asset-link">
        

        
            2019 Wilson County Fair Pageant Winners</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/news/th-annual-sherry-s-run-k-nears-starting-line/article_0c24e96b-ca3a-5c41-969c-45d9f23806bd.html" class="tnt-asset-link">
        

        
            16th annual Sherry's Run 5K nears starting line</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/community/pets-of-the-week/article_16b770f6-e8aa-56aa-9dfd-4e1d74ec8919.html" class="tnt-asset-link">
        

        
            Pets of the Week</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/news/man-faces-charges-after-morning-pursuit/article_4532d6dc-8521-56b1-86d1-207bb1791c6f.html" class="tnt-asset-link">
        

        
            Man faces charges after morning pursuit</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/news/road-closures-announced-for-sherry-s-run/article_f993ad7f-eb73-5073-96ac-85194d9c7346.html" class="tnt-asset-link">
        

        
            Road closures announced for Sherry's Run</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/sports/friendship-pulls-away-from-dca-in-second-half/article_93b03605-1198-57f8-a534-5aba602e0285.html" class="tnt-asset-link">
        

        
            Friendship pulls away from DCA in second half</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lebanon/news/burglary-suspect-leads-police-in-early-morning-pursuit/article_2f4e1b28-71fa-5afb-a437-05ed55580646.html" class="tnt-asset-link">
        

        
            Burglary suspect leads police in early morning pursuit</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-1699767" class="tncms-block background-red"><section id="block-1699767" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1699767 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1699767" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1699767" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1699767" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1699767" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1699767" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/lebanon/news/one-dead-in-monday-shooting-near-lebanon/article_93e4b7b4-e7bf-5dd0-ab4e-b71a5180a6cc.html">One dead in Monday shooting near Lebanon</a></li><li><a href="/lebanon/news/lebanon-police-department-investigating-fatal-shooting/article_62b61574-1108-556d-af28-0d544158d6fa.html">Lebanon Police Department investigating fatal shooting</a></li><li><a href="/lebanon/news/lebanon-might-revise-noise-ordinance/article_1734a335-9b34-5eb0-95b5-2168eab05495.html">Lebanon might revise noise ordinance</a></li><li><a href="/lebanon/news/assault-raises-questions-over-trousdale-prison-conditions/article_2fe19a95-4374-51a7-9167-851a8aa9c6f1.html">Assault raises questions over Trousdale prison conditions</a></li><li><a href="/lebanon/news/arrest-made-after-mayor-receives-death-threat/article_862d8bdd-938c-58dd-9eef-203fff8443ef.html">Arrest made after mayor receives death threat</a></li><li><a href="/lebanon/news/employee-assaulted-at-trousdale-turner-correctional-center/article_ff51ea73-c795-530b-93fe-eb756c0f7a74.html">Employee assaulted at Trousdale Turner Correctional Center</a></li><li><a href="/lebanon/news/sherry-s-run-to-be-held-in-honor-of-pleasant/article_e7d2a97d-2c9e-5fae-8129-e4e06a0afedf.html">Sherry's Run to be held in honor of Pleasant Shade couple that were both treated for cancer</a></li><li><a href="/lebanon/news/man-faces-charges-after-morning-pursuit/article_4532d6dc-8521-56b1-86d1-207bb1791c6f.html">Man faces charges after morning pursuit</a></li><li><a href="/lebanon/news/county-approves-incentives-for-logistics-center/article_a817c423-755d-5ff7-8d99-1a10e814e44e.html">County approves incentives for logistics center</a></li><li><a href="/lebanon/obituaries/inez-major/article_111ec361-6124-56a2-9e8e-c4cd0746918b.html">Inez Major</a></li></ul></div>
        
        
            <div id="images-1699767" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/news/principal-camps-out-on-roof-overnight-for-west-elementary-school/image_bde0bd94-81a6-5537-bb83-961b931f4b67.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Principal camps out on roof overnight for West Elementary School fundraiser"
                        class="img-responsive lazyload full"
                        width="800"
                        height="800"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/b/de/bde0bd94-81a6-5537-bb83-961b931f4b67/5d6a05eea7648.image.jpg?crop=800%2C800%2C200%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/news/school-year-taking-off-at-carroll-oakland/image_d643c84c-dd4a-5cd5-a360-61946eee2d73.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="School year taking off at Carroll-Oakland"
                        class="img-responsive lazyload full"
                        width="989"
                        height="989"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/d/64/d643c84c-dd4a-5cd5-a360-61946eee2d73/5d6762fc42d6e.image.jpg?crop=989%2C989%2C105%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/sports/tennessee-dove-season-open/image_97487516-42ed-53b4-bb99-d7206e730cdb.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Tennessee dove season open"
                        class="img-responsive lazyload full"
                        width="900"
                        height="900"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/9/74/97487516-42ed-53b4-bb99-d7206e730cdb/5d709d5edb232.image.jpg?crop=900%2C900%2C150%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/news/gallery-opens-on-the-square/image_b0552092-aafe-5dd7-b0fa-144523f8265d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Gallery opens on the square"
                        class="img-responsive lazyload full"
                        width="525"
                        height="525"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/b/05/b0552092-aafe-5dd7-b0fa-144523f8265d/5d6762f338f64.image.jpg?crop=525%2C525%2C337%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/online_features/senior_living/planning-to-retire-on-your-th-birthday-we-didn-t/image_149f9831-ce6a-541f-9c28-d542be95e473.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Planning to retire on your 65th birthday? We didn't think so"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/1/49/149f9831-ce6a-541f-9c28-d542be95e473/5d6b7e2d05d90.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/sports/tuesday--fish-limit/image_5d44d8b6-384b-5910-9772-eb04d7c73489.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Tuesday 3-fish limit"
                        class="img-responsive lazyload full"
                        width="928"
                        height="928"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/5/d4/5d44d8b6-384b-5910-9772-eb04d7c73489/5d6762f2c8ccc.image.jpg?crop=928%2C928%2C136%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/news/residents-oppose-townhouse-developments/image_be10102d-90b7-57ee-90d9-e40355aea018.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Residents oppose townhouse developments"
                        class="img-responsive lazyload full"
                        width="1067"
                        height="1067"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/b/e1/be10102d-90b7-57ee-90d9-e40355aea018/5d6762f4cc68c.image.jpg?crop=1067%2C1067%2C0%2C66&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/sports/friendship-pulls-away-from-dca-in-second-half/image_eab24dd4-28e7-5eb5-bf08-5997d070e73e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Friendship pulls away from DCA in second half"
                        class="img-responsive lazyload full"
                        width="838"
                        height="838"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/e/ab/eab24dd4-28e7-5eb5-bf08-5997d070e73e/5d7734e6efa0b.image.jpg?crop=838%2C838%2C180%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/news/county-approves-incentives-for-logistics-center/image_5ab51976-a16a-523c-93e0-59b0601bb398.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="County approves incentives for logistics center"
                        class="img-responsive lazyload full"
                        width="943"
                        height="943"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/5/ab/5ab51976-a16a-523c-93e0-59b0601bb398/5d734069220cb.image.jpg?crop=943%2C943%2C128%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/lebanon/news/transportation-committee-plans-traffic-improvements/image_cc64c838-08ad-522e-aba5-f845b2da6c8e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Transportation committee plans traffic improvements"
                        class="img-responsive lazyload full"
                        width="800"
                        height="800"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/content/tncms/assets/v3/editorial/c/c6/cc64c838-08ad-522e-aba5-f845b2da6c8e/5d6762f3f3168.image.jpg?crop=800%2C800%2C200%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1699767" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-1699767" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1699765" class="tncms-block"><section id="block-1699765" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1699765 ">
        <div class="block-title-inner">
            <h3>
                
                Upcoming Events
                
            </h3>
        </div>
    </div></div>
    
        <div class="card-panel panel">
            <div class="panel-body">
    
        <ul class="card event-list">
        
	        <li id="card-event-list-7c60abb4-cc7c-11e6-9003-e3bb01516e81" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/veterans-food-pantry/event_7c60abb4-cc7c-11e6-9003-e3bb01516e81.html" class="tnt-asset-link">
        

        
            Veterans Food Pantry</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-14T09:00:00-05:00">
            Sat, Sep 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a8f128ce-cc7d-11e6-92c4-b7efd4bf88d3" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">16</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/portland-quarterback-club-meeting/event_a8f128ce-cc7d-11e6-92c4-b7efd4bf88d3.html" class="tnt-asset-link">
        

        
            PORTLAND QUARTERBACK CLUB MEETING</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-16T19:00:00-05:00">
            Mon, Sep 16, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    
            </div>
        </div>
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1699778" class="tncms-block"><div class="ndn_embed" data-config-widget-id="33742" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90436"></div>
<br></div><div id="tncms-block-1699777" class="tncms-block"></div><div id="tncms-block-1699774" class="tncms-block"><section id="block-1699774" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1699774 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/should-the-electoral-college-be-abolished/poll_82b03e36-bb85-11e8-8cc8-7f4576752a9a.html" class="tnt-asset-link">
        

        
            Should the Electoral College be abolished?</a></h4>
            <div id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-your-vote"></span>
                </div>
                <div id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-results" class="tnt-poll-results hide"></div>
                <div id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-container">
                    <form id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-form" class="tnt-poll-form" role="form" method="post" action="/should-the-electoral-college-be-abolished/poll_82b03e36-bb85-11e8-8cc8-7f4576752a9a.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes" value="C825427F-3010-0001-25FF9FB21D9066F0"> Yes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No" value="C8254280-3480-0001-87BBA7806C6D1C4D"> No
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-back-vote" class="padding-top hide">
                <button id="poll-82b03e36-bb85-11e8-8cc8-7f4576752a9a-1699774-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-1699776" class="tncms-block"></div><div id="tncms-block-1699773" class="tncms-block"></div><div id="tncms-block-1699775" class="tncms-block"><section id="block-1699775" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1699775 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.lebanondemocrat.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1699761" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1699761" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1699761');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1699742" class="tncms-block"><section id="block-1699742" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1699742 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1699746" class="tncms-block"><section id="block-1699746" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1699746 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1699743" class="tncms-block"><section id="block-1699743" class="block emphasis-h4   " ><address>
    <strong>portlandleader.net</strong><br>
    109 South Broadway<br>
    Portland , TN 37148
    <br>
    
        <strong>Phone:</strong> 615-325-9241<br>
        <strong>Email:</strong> <a href="mailto:customerservice@portlandleader.net">customerservice@portlandleader.net</a><br>
    
</address></section></div><div id="tncms-block-1699745" class="tncms-block padding-bottom"><div class="follow-links-1699745 default">
    
    <section id="block-1699745" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1699745 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/ThePortlandLeader" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.lebanondemocrat.com",
  "sameAs" : ["https://www.facebook.com/ThePortlandLeader"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1691417" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1691417"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">portlandleader.net</a>, 109 South Broadway Portland , TN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1699843 = $('#user-controls-1699843 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1699843.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1699843.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1699837 = $('#user-controls-1699837 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1699837.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1699837.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lebanondemocrat.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script></body>
</html>